[WEB] Menus no aparecen al poner Templates.

Ir abajo

Resuelto [WEB] Menus no aparecen al poner Templates.

Mensaje por TheMaster el 2012-01-07, 12:41

Hola que tal amigos de ws! Vengo nuevamente en busca de ayuda con mi web D:

Esta vez el problema que sucede es que al instalarle un Template a mi MuCore 1.0.6 los menus no aparecen.. Tal ejemplo es este:

[Tienes que estar registrado y conectado para ver esa imagen]


Última edición por TheMaster el 2012-01-07, 15:41, editado 1 vez


Staff MemphisMu [TheMaster]
¿Que esperas para unirte al staff de MemphisMu?
[Tienes que estar registrado y conectado para ver este vínculo]
MemphisMu Slow!


Copyright © 2011 MemphisMu

[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
TheMaster
Level ||
Level ||

Usuario Registrado Masculino Argentina No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
MemphisMu Slow
Mensajes : 152
Cash Point : 12937
Prestigio : 104
Registro : 14/12/2011
Localización : Mar del Plata
Edad : 23

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: [WEB] Menus no aparecen al poner Templates.

Mensaje por Hellscrem el 2012-01-07, 13:03

Nice un moderador pidiendo ayuda Gafas


[Tienes que estar registrado y conectado para ver esa imagen]
"Yo solo se que no se nada"
avatar
Hellscrem
Fundador
Fundador

Administrador Masculino Argentina Trofeo de Oro Corona de Oro No tienes ninguna Advertencia
ლ(ಠ益ಠლ)
Mensajes : 2043
Cash Point : 17273
Prestigio : 1508
Registro : 08/11/2010
Localización : Buenos Aires
Edad : 25

Ver perfil de usuario http://www.world-servers.org

Volver arriba Ir abajo

Resuelto Re: [WEB] Menus no aparecen al poner Templates.

Mensaje por TheMaster el 2012-01-07, 14:56

HellsCrem escribió:Nice un moderador pidiendo ayuda [Tienes que estar registrado y conectado para ver esa imagen]

Nadie sabe absolutamente todo y siempre hay que aprender algo nuevo, aparte muchas veces eh dicho que yo sé sobre creacion de MuOnline en la parte de files y cliente.. Y mas eh aclarado que con temas de web no estoy muy informado, por eso mismo soy MODERADOR de UTILIDADES y SOPORTE y NO de WEBS.
Tratemos de no disvirtuar el post..

Saludos.-

EDIT: El MODERADOR soluciono el problema..

/Closed


Staff MemphisMu [TheMaster]
¿Que esperas para unirte al staff de MemphisMu?
[Tienes que estar registrado y conectado para ver este vínculo]
MemphisMu Slow!


Copyright © 2011 MemphisMu

[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
avatar
TheMaster
Level ||
Level ||

Usuario Registrado Masculino Argentina No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
MemphisMu Slow
Mensajes : 152
Cash Point : 12937
Prestigio : 104
Registro : 14/12/2011
Localización : Mar del Plata
Edad : 23

Ver perfil de usuario

Volver arriba Ir abajo

Resuelto Re: [WEB] Menus no aparecen al poner Templates.

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.