[Server]Buenas tengo una problema con mi server al abrir el xat me cierra el mu uso File Ibanez1.9G

Ir abajo

[Server]Buenas tengo una problema con mi server al abrir el xat me cierra el mu uso File Ibanez1.9G

Mensaje por srblack13 el 2013-02-24, 20:43

Buenas el xat lo tengo en una pagina aparte
[Tienes que estar registrado y conectado para ver este vínculo]

el problema como dice el titulo al tener el chat abierto y abrir el mu se me cierra solo si cierro el xat me abre
he buscando y leído que tengo que borar el gameguard pero no me deja tambien lo he echo por System32/etc Host y editado
ese archivo pero nada me abre pero al ir a la pagina se me cierra

Espero su Respuesta
avatar
srblack13
Miembro
Miembro

Usuario Registrado Masculino Venezuela No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
~ New User ~
Mensajes : 1
Cash Point : 9713
Prestigio : 10
Registro : 24/02/2013
Localización : por hay serca donde no estas tu
Edad : 22

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Server]Buenas tengo una problema con mi server al abrir el xat me cierra el mu uso File Ibanez1.9G

Mensaje por Hellscrem el 2013-02-25, 13:44

Que navegador usas ?


[Tienes que estar registrado y conectado para ver esa imagen]
"Yo solo se que no se nada"
avatar
Hellscrem
Fundador
Fundador

Administrador Masculino Argentina Trofeo de Oro Corona de Oro No tienes ninguna Advertencia
ლ(ಠ益ಠლ)
Mensajes : 2043
Cash Point : 16803
Prestigio : 1508
Registro : 08/11/2010
Localización : Buenos Aires
Edad : 25

Ver perfil de usuario http://www.world-servers.org

Volver arriba Ir abajo

Re: [Server]Buenas tengo una problema con mi server al abrir el xat me cierra el mu uso File Ibanez1.9G

Mensaje por Netbios el 2013-03-07, 12:09

Usa hiddens tools para ocultar el navegador del gameguard, con eso no vas a tener problemas a menos que tengas un antihack de la ultima version de pinkof.

Saludos.
avatar
Netbios
Miembro
Miembro

Usuario Registrado Masculino Argentina No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
Netbios
Mensajes : 18
Cash Point : 9725
Prestigio : 10
Registro : 07/03/2013
Localización : Magdalena
Edad : 25

Ver perfil de usuario http://www.muparatodos.com

Volver arriba Ir abajo

Re: [Server]Buenas tengo una problema con mi server al abrir el xat me cierra el mu uso File Ibanez1.9G

Mensaje por MuOnlineDX el 2013-10-07, 18:07

La respuesta es UTILIZAR UN MAIN 1.04D Limpio.
avatar
MuOnlineDX
Level |
Level |

Usuario Registrado Masculino Argentina No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
DX Staff Admin
Mensajes : 82
Cash Point : 8973
Prestigio : 10
Registro : 07/10/2013
Localización : Argentina
Edad : 28

Ver perfil de usuario

Volver arriba Ir abajo

Re: [Server]Buenas tengo una problema con mi server al abrir el xat me cierra el mu uso File Ibanez1.9G

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.