[Cliente] No ingresa

Ir abajo

[Cliente] No ingresa

Mensaje por Wiz Khalifa el 2013-02-26, 00:13

Buenas, tengo un problema, no se que le sucede a mi cliente 99b en windows 7, lo descomprí, abro el launcher coloco la ip y el puerto 44405 y pongo run y no ingresa al mu.

¿Cual sera el problema?

Gracias.


[Tienes que estar registrado y conectado para ver esa imagen]

[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]

Presentate | Servidores Publicos | Files | Web | Utilidades | Crea tu servidor 
avatar
Wiz Khalifa
Moderador Global
Moderador Global

Moderador Masculino Argentina Trofeo de Bronce Estrella de Bronce : Nivel 10º No tienes ninguna Advertencia
Juan Francisco Maurizzi
Mensajes : 2511
Cash Point : 10745
Prestigio : 406
Registro : 13/11/2010
Localización : Buenos Aires
Edad : 23

Ver perfil de usuario http://www.world-servers.org/

Volver arriba Ir abajo

Re: [Cliente] No ingresa

Mensaje por Netbios el 2013-03-07, 12:05

Tendrias que poner en que parte no ingresa, no se te ven los servidores, el juego directamente no abre, te desconecta al tocar los servers. Hay diferentes motivos para cada situacion, ampliame y te doy una mano.

Saludos.
avatar
Netbios
Miembro
Miembro

Usuario Registrado Masculino Argentina No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
Netbios
Mensajes : 18
Cash Point : 10195
Prestigio : 10
Registro : 07/03/2013
Localización : Magdalena
Edad : 26

Ver perfil de usuario http://www.muparatodos.com

Volver arriba Ir abajo

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.