[AYUDA] Problema con Instalacion.

Ir abajo

Advertencia [AYUDA] Problema con Instalacion.

Mensaje por Jearger el 2013-05-19, 18:05

Buenas noches.. antes de ayer baje unos files web de esta pagina. Y me encontré un problema en la instalación, no se si soy yo que me falta desactivar algo o si es la pagina que esta bug o no es compatible con mi db. El problema esta en la encriptación y una contraseña errónea que no encontré. Revise archivo por archivo y nada, solo en la cfg "config_me" encontré para desactivar el md5, ya que la db que uso, no necesita el mismo. Aun así la encriptación sigue fallando.

Foto del Error:
Spoiler:
[Tienes que estar registrado y conectado para ver esa imagen]

Mis files de mu son los "TitansTech10.07.65 por Antiferna RepackFinalv5"
La anterior web que estaba usando anda perfecta pero no tenia buena seguridad, y como yo no se mucho de http, estoy aprendiendo aun, se me hace mas rápido, encontrar unos files que ya tengan algo de seguridad que tenerla que agregar a mano.

Files Web
Spoiler:
[Tienes que estar registrado y conectado para ver este vínculo]
El mismo link de acá arriba, dice que archivos necesita el user y pw, pero me tome el atrevimiento de meter mas mano, revisar, encontré otros archivos que necesitaban el "user y pw" del sql, así mismo los coloque y tampoco. Si alguien sabe como solucionarlo lo agradecería demasiado. Mi servidor ya esta completo, solo le falta la web. Saludos y por favor, si hay algo mal en el thread, avisarme y no cerrarlo. Gracias.

solucionado, cierren el thread

By Jearger


Última edición por Jearger el 2013-05-20, 01:16, editado 1 vez (Razón : SOLUCIONADO.)


[Tienes que estar registrado y conectado para ver esa imagen]
avatar
Jearger
Miembro
Miembro

Usuario Registrado Masculino Argentina No tienes ningun Trofeo No tienes ningun Premio No tienes ninguna Advertencia
~ New User ~
Mensajes : 1
Cash Point : 10178
Prestigio : 10
Registro : 17/05/2013
Localización : Santa Fé, Rosario
Edad : 27

Ver perfil de usuario

Volver arriba Ir abajo

Advertencia Re: [AYUDA] Problema con Instalacion.

Mensaje por Chino Carrión el 2013-05-20, 12:21

MOVIDO A AYUDA & CREACION.

CLOSED.


[Tienes que estar registrado y conectado para ver esa imagen]
[Tienes que estar registrado y conectado para ver esa imagen]
Tenes un servidor? - Necesitas files? - Necesitas una web? - Necesitas guías?
Necesitas ayuda con tu servidor? - Tenes ganas de decir boludeces?
avatar
Chino Carrión
Level V
Level V

Usuario Registrado Masculino Argentina Trofeo de Oro Corona de Oro No tienes ninguna Advertencia
Nemo me impune.
Mensajes : 780
Cash Point : 17271
Prestigio : 405
Registro : 12/11/2010
Localización : Con tu Hermana ;D
Edad : 21

Ver perfil de usuario

Volver arriba Ir abajo

Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.